当前位置:96看吧 > 实用代码 > jQuery插件 > jQuery插件IE浏览器版本过低提示

jQuery插件IE浏览器版本过低提示

时间:2013/10/07
作者:nmsdvid.com
来源:nmsdvid.com
查看:
标签:jquery插件

jQuery插件

jQuery插件是IEalert浏览器版本过低提示插件,非常实用,对于放弃IE6的网站该插件可以很好的帮助站长提醒用户。

使用方法:(记得先引入jQuery类库,在引入iealert.js和style.css)

  1. <script src="iealert.js" type="text/javascript"></script> 
  2. <link rel="stylesheet" type="text/css" href="iealert/style.css" /> 
  3. <script type="text/javascript"> 
  4. $(document).ready(function() { 
  5.     $("body").iealert(); 
  6. }); 
  7. </script> 

 

上一篇:jQuery轻松实现放大镜效果
下一篇:jQuery插件lazyload图片预加载
演示地址
Demo
下载地址
Down
页面举报
Report
关闭页面
Close
收藏页面
Favorites
分享页面
Share
版权信息:栏目内,站内会员所分享的全部“资源/素材/文章”,仅供学习与参考,版权为原作者所有。
下载提示:非注册用户每天可下载一个文件,已注册会员不受限制。
相关最新
相关热门